フォローする

アングリーバード SpaceがiPod Touch / iPhone 3Gで起動しません。なぜですか?

アングリーバード Spaceは初代のアングリーバードより高度なシステム環境を必要としているため、iPhone 3Gや2世代目のiPodには対応していません。8GB、16GB、32GBの3世代モデルは2世代モデルのハードウェアを使用しているためアングリーバード Spaceは起動しませんのでご了承下さい。

この記事は役に立ちましたか?
1人中1人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk