フォローする

Angry Birds POP!はどの端末で遊べますか?

Angry Birds POP!はiOS7.0以上またはAndroid4.1以上を搭載した端末で遊べます。

この記事は役に立ちましたか?
28人中24人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk