팔로우

앵그리버드 팝! 을 제 기기에 설치할 수 있나요?

앵그리버드팝!은 iOS 7.0 및 안드로이드 4.1 이상의 기기에 설치할 수 있습니다.

이 문서가 도움이 되었습니까?
15명 중 11명이 유용하다고 평가하였습니다.
또 다른 질문이 있으십니까? 문의 등록

댓글

Zendesk 제공