팔로우

내 기기에 러브 롹을 설치할 수 있나요?

안드로이드 유저:

안드로이드 OS 버전 4.1 이상의 안드로이드 기기에 설치할 수 있습니다.

iOS 유저:

iOS 버전 7.0 이상의 iOS 기기에 설치할 수 있습니다.

이 문서가 도움이 되었습니까?
0명 중 0명이 유용하다고 평가하였습니다.
또 다른 질문이 있으십니까? 문의 등록

댓글

Zendesk 제공