팔로우

내 기기에 앵그리버드 트랜스포머 게임을 설치할 수 있나요?

iOS 8 이상, 안드로이드 4.1 이상의 기기에 설치할 수 있습니다. 

이 문서가 도움이 되었습니까?
6명 중 3명이 유용하다고 평가하였습니다.
또 다른 질문이 있으십니까? 문의 등록

댓글

Zendesk 제공