关注

愤怒的小鸟POP!适合于我的设备吗?

愤怒的小鸟POP!适合iOS7.0和之后的版本,以及Android4.1和之后的版本。

这篇文章有帮助吗?
27 人中有 22 人觉得有帮助
还有其它问题?提交请求

评论

由 Zendesk 提供技术支持