关注

愤怒的小鸟Friends 有什么要求?

这款游戏要求Android4.1(或之后的版本),或者iOS8.0(或者之后的版本),或者亚马逊Fire OS 4(以及之后的版本)。这款游戏要求至少有512M或者更多的RAM。

这篇文章有帮助吗?
4 人中有 1 人觉得有帮助
还有其它问题?提交请求

评论

由 Zendesk 提供技术支持