追蹤

我收到一個錯誤提示資訊’OpenGL渲染不支援‘

憤怒的小鳥需要OpenGL1.3或者更新的版本。請更新您的顯卡版本到最新。

 如果您的驅動程式已是最新,但還是提示這樣的錯誤,您可以使用OpenGL擴展檢視器,看看您的系統是否支援OpenGL1.3。您可以在這裡下載OpenGL擴展檢視器

這篇文章是否有幫助?
5 人中有 3 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援