追蹤

憤怒的小鳥POP!適合於我的設備嗎?

憤怒的小鳥POP!適合iOS7.0和之後的版本,以及Android4.1和之後的版本。

這篇文章是否有幫助?
19 人中有 15 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援