追蹤

我收到一個錯誤提示資訊:OpenGL渲染不支持

憤怒的小鳥需要OpenGL1.3 或者之後的版本來運行。請嘗試更新您的顯卡驅動程式。

如果您的顯卡驅動程式已是最新,但還是有錯誤,您可以用OpenGL檢視器的程式來查看,您的系統是否支援OpenGL1.3。這裡您可以下載OpenGL檢視器

這篇文章是否有幫助?
0 人中有 0 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援