追蹤

憤怒的小鳥Friends 有什麼要求?

這款遊戲要求Android4.1(或之後的版本),或者iOS7.0(或者之後的版本),或者亞馬遜Fire OS 4(以及之後的版本)。 這款遊戲要求至少有512M或者更多的RAM。

這篇文章是否有幫助?
0 人中有 0 人覺得有幫助
還有其他問題?提交請求

評論

由 Zendesk 提供支援